Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Mots-clés

Derniers sujets
» Presentation
Jeu 31 Mar - 4:53 par tuko

» Présentation
Jeu 17 Mar - 11:21 par nathalie

» Ma présentation
Dim 13 Mar - 14:20 par silvy

» lumiéres orange
Mer 9 Mar - 11:56 par silvy

» lapin sourd?
Mer 9 Mar - 10:22 par didipeace09

» coucou
Mer 9 Mar - 10:17 par didipeace09

» Présentation d'Anoushka et Aoife
Sam 5 Mar - 9:36 par ANOUSHKA

» Mon lapin s'appel biloute!!!
Sam 12 Fév - 10:29 par Boowin

» presentation
Dim 30 Jan - 14:34 par bidou

Statistiques
Nous avons 179 membres enregistrés
L'utilisateur enregistré le plus récent est juliettte

Nos membres ont posté un total de 70 messages dans 49 sujets
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée


Help

Aller en bas

Help

Message par Danielle le Jeu 7 Oct - 18:47

Bonjour,

Est ce que quelqu'un peut m'aider?Mon lapin fonctionnait très bien mais j'ai changé de Box ...et je n'arrive plus à le connecter.
J'avais la club-internet box que j'ai changé pour la NEUF BOX chez le même fournisseur SFR. J'arrive bien sur la page de configuration,mon lapin passe à l'orange mais ne trouve pas le réseau.
J'ai suivi à la lettre toutes les procédures indiquées ,vérifié la clef (WAP),désactivé l'anti virus, recommencé 20 fois rien! Que se passe-t-il ? Merci de votre réponse.

Danielle

Messages : 1
Points : 3
Réputation : 0
Date d'inscription : 07/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum